@Промислових розсувних гучність на повну, з повідомлення, тільки викликає посиленого 100%. Після цього, я повинен відкрити налаштування, щоб посилити. Я думаю, це не ваша поведінка за замовчуванням. Особисто я пропоную зробити щось ще. Замінивши основний інгредієнт аромату, рідко виходить добре. @JohnP, ті, які беруть участь у тязі, особливо якщо ви тримаєте ваші плечі назад. Я використовую її паралельно з Windows 8. wkey не використовується, наскільки мені відомо, це закритий ключ з метаданими. ключ містить як відкритий і закритий ключі. Крім того bestblock з локатора в останній раз бачили кінчик блокчейн. Чому ви почали після Другої керівництво з самого початку? Перше керівництво поширюється на ваше обладнання і описує саме те, що ви хочете зробити. Оскільки у вас вже є Ubuntu встановлена, просто почати з кроку 6 - завантаження Linux с жорсткого диска з ISO, а потім просто скомпілювати і встановити grub, використовуючи інструкції з "6. Завершення установки". Вам не потрібно налаштовувати вручну в командному рядку grub.

Я спробував встановити деякі бібліотеки, використовуючи наступну команду судно apt-отримати установку з libmysqlclient-dev і

і отримую нижче помилка..

Підстрахуватися http://archive.ubuntu.com/ubuntu/ Меверік/головна zlib1g-dev для платформ i386 1:1.2.3.4.дивіться 3ubuntu1
 404 не знайдено [ІС: 91.189.91.14 80]
Підстрахуватися http://archive.ubuntu.com/ubuntu/ Маверік-оновлення/основний з libmysqlclient-dev і для i386 5.1.61-0ubuntu0.10.10.1
 404 не знайдено [ІС: 91.189.91.14 80]
Не вдалося отримати http://archive.ubuntu.com/ubuntu/pool/main/z/zlib/zlib1g-dev_1.2.3.4.dfsg-3ubuntu1_i386.deb 404 не знайдено [ІС: 91.189.91.14 80]
Не вдалося отримати http://archive.ubuntu.com/ubuntu/pool/main/m/mysql-5.1/libmysqlclient-dev_5.1.61-0ubuntu0.10.10.1_i386.deb 404 не знайдено [ІС: 91.189.91.14 80]
Вт: дублюючі джерела.список записів http://archive.canonical.com/ubuntu/ Меверік/партнер пакети для i386 (в/var/lib в/АПТ/списки/архів.канонічним.com_ubuntu_dists_maverick_partner_binary-i386_Packages)
Вт: Ви можете запустити apt-отримати оновлення, щоб усунути ці проблеми
Е: неможливо отримати деякі архіви, може запустити apt-отримати оновлення або спробувати з --виправити-відсутня?

Спробував для судо apt-отримати оновлення Це також дає подібну помилку. Будь ласка, допоможіть, спасибі заздалегідь.